Recherche :

Avant de poster un nouveau message, pensez à vérifier si votre problème n'est pas déjà décrit :
- dans la FAQ du site et la FAQ des forums pour les questions relatives à l'installation d'adsl TV,
- dans le tutoriel / mode d'emploi pour les questions relatives à l'utilisation d'adsl TV,
- dans les forums d'adsl TV, en utilisant la Recherche pour le trouver plus facilement.





Ecrire une réponse

Veuillez écrire votre message et l'envoyer
Sécurité

Veuillez noter le mot (seul) répondant à la question suivante : 

Quelle est la couleur centrale du drapeaux de la France ? =

Résumé de la discussion (les plus récents en premier)

adslTV
01 juin 2014 19:46:09

Le plus simple est peut-être de vous connecter avec Internet Explorer (obligatoirement) sur le site playtv.fr. Cela devrait ensuite fonctionner avec adsl TV.

cobrate
01 juin 2014 17:06:03

juste pour vous dire que j'ai copié/collé mon adresse dans adsltv mais j'ai eu le même résultat, c'est à dire rien... Mais ! Cela fonctionne sur mon 2ème ordi.... alors ?je comprends encore moins...^^ Est-ce qu'il me manque quelque chose sur le 1er ordi ? Pourtant, j'ai bien la version 2013.1 ...

free-style
15 mai 2014 23:34:49

see_stars

Ben ça devrait marcher pourtant !

Nous allons néanmoins regarder ce problème et corriger si nécessaire dans la prochaine mise à jour.

En attendant collez votre adresse mail après l'avoir copié en-dehors d'adsl TV

a+

cobrate
15 mai 2014 20:46:37

oups ! je voulais dire... je n'ai pas de clavier numérique, donc , c'est bien le . du ; que j'utilise... Je viens de refaire une tentative avec play tv, et toujours rien...

cobrate
15 mai 2014 20:43:36

et quand on a pas de clavier numérique ? ^^ ...

free-style
11 mai 2014 20:40:35

Bonjour,

Pour ton e-mail il faut utiliser le point (.) du clavier alphanumérique (au dessus du point-virgule) et non le point (.) du pavé numérique.

a+

cobrate
11 mai 2014 19:12:58

J'ai un souci... quand je rentre mon mot de passe et mon @, il ne se passe rien...  La cellule @ et mot de passe redeviennent vides, avec rien qui indiquerait ce qu'il faut faire... A part les réécrire... sans que rien ne se produise... du coup, je ne peux pas regarder play TV. Je suis folle ou ?
D'avance, merci de votre éclairage^^.

colinwillies
13 février 2014 08:04:57

Même souci - il semblerait que ADSLTV n'est plus compatible avec PlayTV - dommage si ceci se confirme - j'ai adressé un mail à ADSLTV pour demander clarification.

Androm
12 février 2014 20:17:42

Bonsoir,

Merci pour la confirmation de cette nouveauté.
Je n'avais pas vu de message spécifique autre que la demande de mot de passe.

Bonne soirée.

adslTV
12 février 2014 19:08:32

Il y a un message qui s'affiche à l'ouverture d'adsl TV indiquant que Play TV demande désormais un compte gratuit pour accéder à certaines chaînes.





Pied de page des forums

Propulsé par FluxBB
Traduction par fluxbb.fr