Recherche :

Avant de poster un nouveau message, pensez à vérifier si votre problème n'est pas déjà décrit :
- dans la FAQ du site et la FAQ des forums pour les questions relatives à l'installation d'adsl TV,
- dans le tutoriel / mode d'emploi pour les questions relatives à l'utilisation d'adsl TV,
- dans les forums d'adsl TV, en utilisant la Recherche pour le trouver plus facilement.





Message : #109 avril 2008 19:07:55

Kevin93
Membre
 
Date d'inscription : 17 mars 2008
Messages : 18

Problème avec les skins !

Bonjour,

J'ai un petit soucis avec mes skins...
Lors de la première utilisation de la skin dans adslTV, tout est bien ! Mais quand je le ferme et que je le réouvre plus tard, c'est plus pareil, y'a des endroits où la skin ne reste pas. Les skins ne restent pas totalement...

Exemple avec la skin "Vista" :

http://img179.imageshack.us/img179/4241/skinog0.jpg

Alors que ça devrait être comme ça :

http://img143.imageshack.us/img143/5017/skin2hi7.jpg

C'est comme ça pour toutes les skins et à beaucoup d'endroit dans le logiciel !! sad

Merci à l'avance pour votre aide,
Kevin

Dernière modification par Kevin93 (09 avril 2008 19:09:13)

Message : #209 avril 2008 19:14:14

Christoliquide
Modérateur
 
Lieu : Nice
Date d'inscription : 01 février 2006
Messages : 16214

Re : Problème avec les skins !

Ferme adsl TV et relance adsl TV en prenant soin quil démarre en 1er plan au dessus des autres fenetre.
Le splash Screen avant le lancement d'adsl TV doit etre en 1er plan pour ne pas avoir ton probleme de Skin.

On connais bien ce problème en interne, pour le moment nous ne savons pas comment encore résoudre ce bug.

Message : #309 avril 2008 19:27:32

Kevin93
Auteur du Sujet
Membre
 
Date d'inscription : 17 mars 2008
Messages : 18

Re : Problème avec les skins !

Ca marche nickel en faisant ça, merci beaucoup!
J'espère que ce problème pourra bientôt être résolu ..smile

Dernière modification par Kevin93 (09 avril 2008 19:29:30)

Message : #409 avril 2008 19:36:00

Christoliquide
Modérateur
 
Lieu : Nice
Date d'inscription : 01 février 2006
Messages : 16214

Re : Problème avec les skins !

j'espère aussi, mais le bug a toujours existé, tu es le seul a nous faire la remarque. C'est la preuve que quasiment personne ne provoque ce bug.





Pied de page des forums

Propulsé par FluxBB
Traduction par fluxbb.fr