Recherche :

Avant de poster un nouveau message, pensez à vérifier si votre problème n'est pas déjà décrit :
- dans la FAQ du site et la FAQ des forums pour les questions relatives à l'installation d'adsl TV,
- dans le tutoriel / mode d'emploi pour les questions relatives à l'utilisation d'adsl TV,
- dans les forums d'adsl TV, en utilisant la Recherche pour le trouver plus facilement.





  • Accueil
  •  » 
  • Skins
  •  » 
  • " version du theme est antérieure a la version d'adsl TV"

Message : #116 juillet 2011 11:58:07

CoolRaoul
Membre
 
Date d'inscription : 25 avril 2010
Messages : 6

" version du theme est antérieure a la version d'adsl TV"

Depuis le mise a jour 2011.1 -> 2011.2 j'ai ce message d'erreur a chaque fois que je vais dans les options thème (skin):

http://img546.imageshack.us/img546/8945/climsyclipboardf.png


Qui aurait  une solution a cette anomalie?

Message : #216 juillet 2011 12:12:56

Christoliquide
Modérateur
 
Lieu : Nice
Date d'inscription : 01 février 2006
Messages : 16214

Re : " version du theme est antérieure a la version d'adsl TV"

réinstaller adslTV 2011.2 par dessus

Message : #316 juillet 2011 14:56:59

adslTV
Administrateur
 
Date d'inscription : 22 janvier 2006
Messages : 12895

Re : " version du theme est antérieure a la version d'adsl TV"

tu utilises un thème qui n'existe plus dans la nouvelle version, choisis un autre thème dans les options d'adsl TV

Message : #418 juillet 2011 21:40:36

AdéhecelTvUser
Invité
 

Re : " version du theme est antérieure a la version d'adsl TV"

Bonjour,

J'ai installé la derniere version 2 fois.

J'ai essayé tous les skin par defaut, dark, grey, steam, steelblue...et aucun ne marchaient sauf Ultramarine blue.

2 skins par defaut utilisable c'est peu donc je mets tout à jour.

Maintenant, il n'y a plus qu'un seul skin qui fonctionne, celui par defaut, que je trouve trop laid ^^.

Normal?


Avant de poster un message, pensez à consulter :
   
        =>  Tutoriel / Mode d'emploi
        =>  FAQ du site
        =>  FAQ du forum

Message : #518 juillet 2011 22:23:40

adslTV
Administrateur
 
Date d'inscription : 22 janvier 2006
Messages : 12895

Re : " version du theme est antérieure a la version d'adsl TV"

Non, il y a un problème avec ton installation, essaye ceci : http://www.adsltv.org/site/aide/aide-reinstal.htm

Message : #619 juillet 2011 04:24:37

AdéhecelTvUser
Invité
 

Re : " version du theme est antérieure a la version d'adsl TV"

Merci  good

Par contre j'ai perdu ma liste de chaines favorites  unsure

Pas grave je vais la refaire.

Encore merci  shades1


Avant de poster un message, pensez à consulter :
   
        =>  Tutoriel / Mode d'emploi
        =>  FAQ du site
        =>  FAQ du forum
  • Accueil
  •  » 
  • Skins
  •  » 
  • " version du theme est antérieure a la version d'adsl TV"




Pied de page des forums

Propulsé par FluxBB
Traduction par fluxbb.fr