Recherche :

Avant de poster un nouveau message, pensez à vérifier si votre problème n'est pas déjà décrit :
- dans la FAQ du site et la FAQ des forums pour les questions relatives à l'installation d'adsl TV,
- dans le tutoriel / mode d'emploi pour les questions relatives à l'utilisation d'adsl TV,
- dans les forums d'adsl TV, en utilisant la Recherche pour le trouver plus facilement.





Message : #101 novembre 2019 15:58:59

GuyD
Membre
 
Date d'inscription : 17 décembre 2011
Messages : 4

ADSL TV ne reçoit rien après ré-ré-installation

Bonjour,
Je suis sous Windows 10, et suis connecté à Internet par fibre via une Mini 4K, soit en CPL, soit en Wifi. La qualité de cette connexion n'est pas régulière et j'ai une intervention d'un technicien Free programmée la semaine prochaine. Néanmoins, en Wifi, j'ai quand même 6,7 Mb/s.

Je n'ai pas utilisé ADSL TV depuis assez longtemps (avant d’être raccordé à la fibre). Ici, quand j'ai voulu l'utiliser, il y a visiblement un problème de connexion car, quand je lance "Regarder", sur n'importe quelle chaine, j'ai le message "connexion en cours" avec une barre défilante qui se termine par le logo de VLC et rien ne se passe. Je pourrais joindre une image, mais n'ai pas compris comment faire. Si je lance un enregistrement, j'ai très vite un rectangle rouge à la place du logo de la chaine, disant que l'enregistrement n’arrive pas à se connecter au flux.

J'ai réinstallé ADSL TV de manière simple, puis je l'ai fait en respectant les conseils donnés dans la FAQ, puis j'ai recommencé nn allant plus loin, et en visitant la base de registre pour éliminer tout ce qui était ADSLTV et VLC. Toujours le même résultat.

J'ai installé ADSL TV sur une tablette Windows que j'ai (sous Windows 10 aussi). Et là, tout va bien, sauf que quand je lance une lecture, j'ai "connnection in progress", puis la chaine demandée, au lieu de "Connexion en cours" puis rien du tout.

Que faire ????





Pied de page des forums

Propulsé par FluxBB
Traduction par fluxbb.fr